Jump to content
News Ticker
  • Bikemontt Ciclismo al sur del Mundo
Sign in to follow this  
PabloCZ

Neumático filtra por las paredes

Recommended Posts

Estimados, no quiero caer en tecnisísmos de tubular, tubeless, chilensis u otras cosas.

Tengo un neumático atrás en la 29" de la marca Maxxis, específicamente el CrossMark TR (tubeless ready) montado con el método chilensis de la cámara aro 20".

El tema es que veo mini filtraciones por toda la pared del neumático en ambos lados a través de ciertos hilos, si bien no pierde aire en grandes cantidades encuentro que no es normal, ayer me fijé en la bici de un colega que lleva un High Roller 2 en la rueda trasera y también tiene las mismas marcas.

En la delantera llevo un Arisun montado con el mismo método y cero atados, ni una sola mancha de humedad en el neumático.

Dejo foto de lo que les digo.

ff2c492608013a8b37c51501b38e7a43.jpg

Share this post


Link to post
Share on other sites

Hola, el líquido que usaste lo preparaste tu mismo o compraste los que vienen listos??

Share this post


Link to post
Share on other sites
Hola, el líquido que usaste lo preparaste tu mismo o compraste los que vienen listos??

Stan's no Tubes, por lo que me comentaron esto pasa por que el neumático es económico y por ende trae menos material, al usarlo con baja presión se "muelen" las paredes.

Share this post


Link to post
Share on other sites
Stan's no Tubes, por lo que me comentaron esto pasa por que el neumático es económico y por ende trae menos material, al usarlo con baja presión se "muelen" las paredes.

De todos modos, intenta preparando una mezcla casera de látex que sea mas espesa para no perder ese neuma "TR".

Saludos!

Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites
1 hour ago, PabloCZ dijo:

Stan's no Tubes, por lo que me comentaron esto pasa por que el neumático es económico y por ende trae menos material, al usarlo con baja presión se "muelen" las paredes.

Se  ve un poco molido,  en algunos es " normal"  se les quita despues, pasa por lo general en neumas con livianos.

Share this post


Link to post
Share on other sites

Hace poco salió un post igual, con el mismo neumático

El Crossmark tiene el borde delgado, es refácil rajarlo... vas a tener que volver a la cámara o como dijeron la otra vez, preparar líquido más espeso

Saludos!

Share this post


Link to post
Share on other sites

Me pasó lo mismo con un fast track, perdía aire y no cachaba por donde.

Le empecé a poner arta presion para que sellara y ahí me di cuenta de que filtraba por los bordes, igual que el tuyo.

Recargué con arto stans, le seguí poniendo alta presión y las filtraciones comenzaron a sellar. Ya no está perdiendo aire.

 

Saludos.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×