Jump to content
News Ticker
  • Bikemontt Ciclismo al sur del Mundo
Tebanc

A alguien más le aparece: "Sitio malicioso" o "Sácame de aqu

Recommended Posts

Estimados,

hace ya unas semanas que me aparece cada vez que entro a Bikemontt, una advertencia de "Sitio sospechoso" o "Sácame de aquí" que hay que ignorar para entrar, y me pasa en varios PCs....osea no creo que sea yo jajaja.... a alguien más le pasa lo mismo¿'???

Cada vez aumenta la frecuencia..... y ahora me aparece esto incluso, adjunto foto. Uso firefox, tbn me aparece en Chrome. Eso.... qué será? Por qué será? algún riesgo de phishing?

post-45120-0-85564200-1462237192_thumb.p

  • Upvote 2

Share this post


Link to post
Share on other sites

Igual situación... preocupante. Desde el teléfono no he tenido problemas, pero desde el laptop no puedo ver mi perfil

Share this post


Link to post
Share on other sites

yo uso avast de antivirus y tengo la misma situación, alerta sobre sitio malicioso!!!!!!!!!!!!

Share this post


Link to post
Share on other sites

Con el celular me aparece...

Share this post


Link to post
Share on other sites

Con el celular me aparece...

te aprece....sitio malicioso en el celu igual?

Share this post


Link to post
Share on other sites

Usen desde la aplicación tapatalk es más amigable y fácil usar todos sus foros

Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Arreglado

  • Upvote 2

Share this post


Link to post
Share on other sites
42 minutes ago, Aleko said:

Arreglado

;) y cambió todo el layout del foro? quedará así? para empezar a acostumbrarse :D

  • Upvote 1

Share this post


Link to post
Share on other sites

PD: oye aleko.... mmmm no veo el feedback de cada uno, o aun no lo pillo.... en general es bien útil para comprar y saber si es de fiar o no el vendedor :o

Share this post


Link to post
Share on other sites

Quedó bien lindo el foro. Habrá que acostumbrarse a la nueva estética y nuevas formas que tiene

Share this post


Link to post
Share on other sites

Hola buen dia

En version movil, Donde esta "nuevo contenido"?

 

lindo formato, habra que acostumbrarse, saludos!

Share this post


Link to post
Share on other sites

En Edge, el navegador de W10 no pasa, pero me desconecta a cada rato, por cada pestaña que abro tengo que volver a loguearme y dejo marcado el checkbox 'Remember me'

Share this post


Link to post
Share on other sites

actualizamos a la ultima versión del foro ,anoche termino a las 6 am creo a la noche seguiremos haciendo mas cambios el webmaster esta raja

Share this post


Link to post
Share on other sites
2 hours ago, bigbear said:

En Edge, el navegador de W10 no pasa, pero me desconecta a cada rato, por cada pestaña que abro tengo que volver a loguearme y dejo marcado el checkbox 'Remember me'

y te sigue pasando que se desconecta con el "nuevo foro" ? Voy a probar con el Edge y comento

Share this post


Link to post
Share on other sites

Señores, 

Se ha estado trabajando fuerte en el sitio y acaba de llegar este aviso de google:

Captura de pantalla 2016-05-03 15.33.47.png

 

En resumen, ya está todo solucionado :D

Saludos!

Share this post


Link to post
Share on other sites

grandeeeeee muchas gracias

Share this post


Link to post
Share on other sites

:clapping:

Share this post


Link to post
Share on other sites

Se ve lindo el nuevo Bikemontt... igual me aparece el famoso mensaje sobre todo en mi PC y cuando abro mi perfil.

Share this post


Link to post
Share on other sites

Recien me meti, no cacho nada!!! vamos a ver, de partida con el explorer no me funciona.

Share this post


Link to post
Share on other sites
1 hour ago, fabialonso said:

Se ve lindo el nuevo Bikemontt... igual me aparece el famoso mensaje sobre todo en mi PC y cuando abro mi perfil.

eso a mi ya no me sale 

Share this post


Link to post
Share on other sites

Todo pulento, no me sale la advertencia, aunque Chrome no reconoce algunos caracteres.

Share this post


Link to post
Share on other sites
2 hours ago, bigbear said:

Todo pulento, no me sale la advertencia, aunque Chrome no reconoce algunos caracteres.

 

Se ve como las we***..... pero a la larga, es bueno

Share this post


Link to post
Share on other sites

Acá.mirando y tratando de.acostumbrarse...encontré el nuevo.contenido pero me.costó... Y si en chrome gunos caracteres no se.ven.

Share this post


Link to post
Share on other sites

y cambió de nuevo el layout? jajaja a acostumbrarse de nuevo.  Pero me gusta igual ;)

Share this post


Link to post
Share on other sites

Lo acabo de revisar, ya no me aparece... buen trabajo... y la posibilidad de colocar un estado en el perfil... buenaaaa !! capaz que se convierta en red social en el futuro ajajjaaj

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×