Jump to content
News Ticker
  • Bikemontt Ciclismo al sur del Mundo
Ignacio95

Problemas con los pernos del porta caramagiola

Recommended Posts

Hola Buenas amigos, les cuento compre esta bicicleta en septiembre del año pasado (2015) y por este tiempo me di cuenta que el porta caramagiola estaba suelto sin poder apretarlo como si estuviera rodado, lo lleve a un servicio técnico y me dijeron que esto seria un problema de fabrica. ¿que opinan ustedes? Saludos

post-61073-0-10044700-1459457819_thumb.j

post-61073-0-16425400-1459457838_thumb.j

Share this post


Link to post
Share on other sites

Esta fallado, si esta en garantía te lo reparan gratis.

Share this post


Link to post
Share on other sites

Quizás esté rodado el hilo interno del marco. Igual te tengo una solución para shame ahora shame sha, la cual es chantarle un remache pop en lugar del perno Allen PERO esto te obligará a usar solo el soporte para caramayola y no lo podrás sacar sin tener que cortar la cabeza del remache con una sierra para fierro (las manuales sirven y son re buenas pa hacer esta pega), lo cual también hará que el cuerpo del remache, al cortarlo, quede al interior del tubo del cuadro...eso o puedes ir a una tornería y pedirle a un maestro que te vuelva a hacer el hilo (hay herramientas, mi papá las tiene) y quizás tendrías que meterle un perno allen de un grosor mayor en caso de que no pueda rehacerte el hilo con el diámetro original, pero serviría y no te quedaría haciendo juego.

Eso, mi viejo trabaja con fierros así que igual sé de arreglos truchos, de hecho una vez me pitié una pata Alivio y el cuadro se dobló hacia adentro...por lo que el piñón socavó el cuerpo del perno de la pata y lo dejó liso. Resultado, hubo que cortar el cuadro (que era de acero, mi primera cleta) y pegarle una pieza hecha a mano con un hilo nuevo ja.

Edited by ureloaded

Share this post


Link to post
Share on other sites

Quizás esté rodado el hilo interno del marco.

No esta asi, se salio completo el hilo interno del marco, como si no estuviera soldado.

Share this post


Link to post
Share on other sites

Quizás esté rodado el hilo interno del marco.

No esta asi, se salio completo el hilo interno del marco, como si no estuviera soldado.

Ah cresta....mira, si no te responden por garantía hay un pegamento de epoxy que se llama Liquid Steel (a veces está el envase traducido, Acero líquido) que pega de todo compadre y tiene un agarre brígido de poderoso. Son 2 tubos como el poxipol y se mezclan no más en proporciones iguales, se aplica, se deja secar y queda firme a cagar; de más te aguanta.

Share this post


Link to post
Share on other sites

Buenas Tardes para el cerrar el tema les cuento lo que hice, la lleve a scott el sabado el martes me llamaron y me dijeron que me cambiaran el cuadro. Quede satisfecho con la solución de scott. Saludos

Share this post


Link to post
Share on other sites

Buenas Tardes para el cerrar el tema les cuento lo que hice, la lleve a scott el sabado el martes me llamaron y me dijeron que me cambiaran el cuadro. Quede satisfecho con la solución de scott. Saludos

Salvao !!!

Share this post


Link to post
Share on other sites

ohh tengo un problema similar con mi cuadro trek, esperemos que resulte!!!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Who's Online   0 Members, 0 Anonymous, 6 Guests (See full list)

    There are no registered users currently online

×